Ir para conteúdo


Foto

CVT com um ruído agudo


  • Por favor, faça o login para responder
2 respostas neste tópico

#1 EdsonH

EdsonH
  • Membros ♂
  • Cidade:Brasília - DF

Postado 15 maio 2018 - 16:18

Boa tarde! Recentemente adquiri uma Outback 15 e observei que ao colocar em P há um pouco de ruído agudo, como se fosse de correia, vindo da transmissão. Ao acelerar um pouco (dos +-750 para 1200 rpm por exemplo) ou mudar a posição para D, R ou N, o ruído desaparece. É normal?
Obrigado!

Enviado de meu SM-G955F usando o Tapatalk

#2 Sidnei

Sidnei
  • ex-Subaristas
  • Cidade:Belo Horizonte, MG
  • Carro:WRX

Postado 15 maio 2018 - 19:38

Olá Edson!
Tenho impressão de que não é normal. Mas deixa quem tem um carro igual ao seu, ou quem já andou falar.
Tenho um WRX com câmbio CVT e não há ruído.
Não custa perguntar: se desligar ventilador é ar condicionado nada muda? Outra coisa: não poderia ser ruído de correia V deslizando?
Finalmente, já verificou o nível do óleo de câmbio? Atenção se não tem que fazer a verificação com o motor ligado e o câmbio em N... Pra ter certeza como conferir, olhar em um manual de serviço - tem de alguns modelos na seção de manuais.
Boa sorte

#3 EdsonH

EdsonH
  • Membros ♂
  • Cidade:Brasília - DF

Postado 15 maio 2018 - 23:15

Olá Edson!
Tenho impressão de que não é normal. Mas deixa quem tem um carro igual ao seu, ou quem já andou falar.
Tenho um WRX com câmbio CVT e não há ruído.
Não custa perguntar: se desligar ventilador é ar condicionado nada muda? Outra coisa: não poderia ser ruído de correia V deslizando?
Finalmente, já verificou o nível do óleo de câmbio? Atenção se não tem que fazer a verificação com o motor ligado e o câmbio em N... Pra ter certeza como conferir, olhar em um manual de serviço - tem de alguns modelos na seção de manuais.
Boa sorte

Pois é, o ruído é com o ar/ventilador desligados. Mas é muito sutil, tem que prestar atenção para ser percebido. Obrigado pela dica do óleo, verificarei da forma que indicou. Cheguei a levar na concessionária mas como o mecânico não sabia se era normal (CAOA...) nem deixei lá para diagnóstico (poderiam estragar algo). Mais audível do lado esquerdo, porta aberta do motorista. Não parece ser da correia V... Valeu!!!

Enviado de meu SM-G955F usando o Tapatalk




0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos