Ir para conteúdo


Foto

pressao do turbo


  • Por favor, faça o login para responder
5 respostas neste tópico

#1 ademar davison

ademar davison
  • Membros ♂
  • Cidade:joao pessoa
  • Carro:subaru wrx 2011

Postado 01 julho 2016 - 18:41

pessoal, meu carro teve a injecao remapeada, ele deveria dar 22psi de pico, mas nao dar, so dar 15 caindo pra 14 e o maximo que deu foi 17.

alguem ja passou por isso?

 



#2 reinnalddo

reinnalddo
  • ex-Subaristas
  • Cidade:Taboão da Serra
  • Carro:Forester / Blob

Postado 02 julho 2016 - 11:49

Olá amigo! Infelizmente podem ser várias coisas esse sintoma. Ele já deu 22psi de pico alguma vez?

 

Se você puder teria que fazer um datalog para tentar entender o que acontece. Olhar o IAM e outros parâmetros. Poderia ser algum vazamento em algum local da pressurização e etc.


  • ademar davison curtiu isso

#3 ademar davison

ademar davison
  • Membros ♂
  • Cidade:joao pessoa
  • Carro:subaru wrx 2011

Postado 04 julho 2016 - 13:19

vou fazer hoje datalog. tambem estou achando um lag relativamente grande por ser uma turbina oem.



#4 Guilherme Bonafin

Guilherme Bonafin
  • Membros ♂
  • Cidade:cascavel
  • Carro:WRX 2008

Postado 06 abril 2018 - 20:28

conseguiu resolver seu problema ? o meu wrx 2008 tá com o mesmo caso , tem temas , enchia 1.2 de pressão , há uns 3 dias ele começou a encher só 0.7 e 0.8 de pico e depois cai pra 0.3

#5 Brenno WRX

Brenno WRX
  • Subaristas ♂
  • Cidade:Belo horizonte
  • Carro:Subaru wrx 2006

Postado 07 abril 2018 - 08:21

Não sei qual seu carro, mas acho q se tiver ic oem, o Y pipe é de plástico e não aguenta muita coisa, veja se não furou, confira junta da bov e até mesmo do tbi, confira se a bov não está vazando ( vc escuta um barulho de batota de asa de pássaro voando), por último confira se não há furos no ic.
Melhor coisa é tirar ic e ir a uma casa de reparo de radiadores, lá eles pressurizar em um tanque de água, acha qquer b.o de vazamento.
  • ademar davison curtiu isso

#6 ademar davison

ademar davison
  • Membros ♂
  • Cidade:joao pessoa
  • Carro:subaru wrx 2011

Postado 17 abril 2018 - 11:35

conseguiu resolver seu problema ? o meu wrx 2008 tá com o mesmo caso , tem temas , enchia 1.2 de pressão , há uns 3 dias ele começou a encher só 0.7 e 0.8 de pico e depois cai pra 0.3


O prema estava no mapa da injecao. Troquei de tunner e o carro ficou bao


Enviado do meu iPhone usando Tapatalk




1 usuário(s) está(ão) lendo este tópico

0 membros, 1 visitantes, 0 membros anônimos