Ir para conteúdo


Foto

"Golpes" na roda ao esterçar


  • Por favor, faça o login para responder
29 respostas neste tópico

#1 FearGT-B

FearGT-B

    a.k.a. FearWRX

  • Subaristas ♂
  • Cidade:São Paulo

Postado 30 dezembro 2017 - 09:48

Recentemente tenho notado algo no Impreza que só aparece em situações específicas, que, quando com o carro frio ou ando curtas distâncias (10, 15 km) tudo perfeito, mas quando vou pra um pouco mais longe, ando cerca de uns 30 km ou mais, percebo que quando vou estacionar, diga-se, manobrar, sinto uns "golpes" na direção do carro, como se a roda estivesse literalmente solta, ou pegando em algo.

 

Só que o estranho é que não tem folga alguma de pivô, barra axial, terminal de direção, homocinética, semieixo (afinal não vibra e não puxa a direção em velocidade alguma), não está a roda pegando na mola ou caixa de roda, enfim, não tem nenhum sinal evidente do que possa estar causando isso. Nem folga de buchas de bandeja tem, barra estabilizadora trincada, enfim. É estranho porque esses golpes só aparecem quando ando um tempo com o carro e só em manobras de estacionamento.

 

Acima de uns 15 km/h não sinto nada na direção, andando reto ou fazendo qualquer curva, carro perfeito.

 

Enfim, o que acreditam que pode ser isso?



#2 Augusto

Augusto
  • Subaristas ♂
  • Cidade:São Paulo
  • Carro:Impreza GT 1998

Postado 31 dezembro 2017 - 12:50

Já conferiu o nível de óleo da direção hidráulica? Como está o fluído e se já passou da hora de substituí-lo?



#3 FearGT-B

FearGT-B

    a.k.a. FearWRX

  • Subaristas ♂
  • Cidade:São Paulo

Postado 31 dezembro 2017 - 13:26

Está sempre no nível mínimo, tanto frio quanto quente e não ouço barulhos nela mesmo em fim de curso. E nas notas que veio com o carro acredito nunca terem mexido nisso... o de freio foi trocado recentemente mas da direção hidráulica nunca. Ela pode ocasionar isso? 

 

Nunca completei pois tenho receio de deixar no máximo e começar a vazar, talvez, apesar de não dar indícios que está ruim.


Editado por FearGT-B, 31 dezembro 2017 - 13:27.


#4 Rammster

Rammster
  • Subaristas ♂
  • Cidade:Santos - SP
  • Carro:BC7

Postado 31 dezembro 2017 - 18:25

pode ser homocinetica dando adeus



#5 FearGT-B

FearGT-B

    a.k.a. FearWRX

  • Subaristas ♂
  • Cidade:São Paulo

Postado 31 dezembro 2017 - 19:04

Mas homocinética não somente estrala? E faz isso depois de andar um tempo?
 

Não acredito que seja homocinética, mas também não descarto ser, apesar de imaginar que ela, quando ruim, faz qualquer tipo de barulho quente ou fria.



#6 Dantoim

Dantoim
  • Membros ♂
  • Cidade:MG
  • Carro:Cristine vai ficar!

Postado 01 janeiro 2018 - 09:28

Se for homocinética ela deve estar com a lubrificação ressecada. Vira um piche a graxa grafitada de baixa qualidade ou se tiver muito tempo de uso. Mas quando isto ocorre, logo apos desta sensação de que ela prende e solta ( esferas rolando no piche), depois quando vc imprime velocidade (60 km/h, em reta) ocorre um forte vibração, tipo roda muito desbalanceada. Sem mais nem menos para de vibrar.

Eu acho que este problema relatado tem haver com pressão hidráulica do sistema da direção. Varias coisas podem ocasionar isto: Nível de óleo baixo, corpo de válvulas do setor (desgaste ou bloqueio parcial por sujeira e pedaços de vedação e buchas), bomba hidráulica abrindo o bico ou sua válvula de alívio desgastada, filtro do sistema obstruindo e problemas com as buchas e vedações dentro do setor junto a cremalheira (mais raro de ocorrer).

Acredito que seu problema seja a bomba na direção. Mas se for trocá-la revise o setor tbm trocando vedação e buchas.

Aqui uma dica para quando vc procurar casas de reparos de DH:

Não faça a base de troca a recuperação do setor. Mesmo perdendo mais tempo é sempre preferível vc reformar a cx do carro mm. Bomba de DH tem que ser nova, recondicionada é jogar dinheiro fora, não recomendo. Trocar o óleo do sistema de DH é tão importante quanto o do motor, para se obter maior longevidade do sistema. Óleo hidráulico também degrada.

Direção elétrica também apresenta problemas do tipo, causado por outros defeitos.


  • Augusto curtiu isso

#7 FearGT-B

FearGT-B

    a.k.a. FearWRX

  • Subaristas ♂
  • Cidade:São Paulo

Postado 01 janeiro 2018 - 14:18

Em velocidade de estrada, ou até de cidade (diga-se, até 120, 140 km/h) eu não percebo nenhuma anormalidade, seja andando reto, seja fazendo curvas. O que acontece com ele é especificamente em velocidades de manobra mesmo (guardar na garagem, vagas de shopping, mercado e afins).

 

Dei uma olhada no reservatório e de fato, está dentro da faixa tolerada (máximo/mínimo), inclusive está bem avermelhado ainda e com a textura normal do óleo de direção hidráulica. E ao menos no meu, aparentemente não tem nenhum filtro, só o medidor de nível que vem na própria tampa. Desconsiderando tudo, aparentemente o problema deve estar em algum lugar da direção mesmo (bomba, caixa ou afins, apesar de esta última não emitir ruído nenhum também, mesmo em fim de curso).

Aconselhariam algum lugar que mexa com esse tipo de coisa em São Paulo que cobrem pelo serviço e não pelo carro, pra eu poder levar e verificar?



#8 Augusto

Augusto
  • Subaristas ♂
  • Cidade:São Paulo
  • Carro:Impreza GT 1998

Postado 02 janeiro 2018 - 02:14

Conferiu as buchas da barra estabilizadora? No meu fazia barulho para manobrar e em baixa velocidade(porque quando ia devagar era possível para ouvir o ruído). Então, eram as buchas totalmente gastas, coloquei OEM de borracha e o barulho sumiu. Antes pensei que era junta homocinética também.

 

Leva em uma das oficinas indicadas pelo clube que será bem atendido. Se quiser fazer em casa também é muito fácil. Eu verificaria as buchas da barra estabilizadora E AS BIELETAS, e trocaria o óleo da direção, caso já tenha passado dos 40K KM.



#9 FearGT-B

FearGT-B

    a.k.a. FearWRX

  • Subaristas ♂
  • Cidade:São Paulo

Postado 02 janeiro 2018 - 10:14

Vou dar uma olhada nas buchas. As bieleta sei que são novas, só as buchas que não, que imagino não serem caras também, se forem elas peço original.

Assim que eu mexer nisso posto o que era.

#10 Iwand

Iwand
  • Subaristas ♂
  • Cidade:São Paulo
  • Carro:Legacy GX 2.5 2000

Postado 02 janeiro 2018 - 11:54

Olha, pela descrição parece o problema com o diferencial central que eu tive com a minha Legacy. Tem um topico que abri na epoca com mais informações, caso interesse.
http://www.clubesuba...=48902&p=648580


  • Augusto curtiu isso




0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos