Ir para conteúdo


Foto

Impreza 2.0r 'virou lava roupas' após troca da correia dentada.


  • Por favor, faça o login para responder
4 respostas neste tópico

#1 K3N

K3N
  • Novatos
  • Cidade:Brasilia
  • Carro:Impreza 2.0r

Postado 15 agosto 2019 - 12:55

Fala galera, beleza?

 

Comprei um kit da correia dentada no Mercado Livre por 1400 reais. Polias da NTN e Gates, correia da Mitsuboshi. A troca foi feita em um mecânico de confiança, e que entende da marca.

No dia seguinte após a troca, o carro "morreu" várias vezes, e desde então vem fazendo um barulho semelhante a de uma máquina de lavar quando o motor está frio.

Enfim, alguém fez merda nessa história (inclusive eu). O mecânico diz que o problema está na correia, enquanto o vendedor me informou que o problema foi no ajuste, que pode estar muito apertada.

 

Gostaria de contar com a experiência de vocês, se já viram isso antes e se tem alguma ideia do que pode ser. Abraços!

 

O video com o barulho. (Abaixe o volume)

 

https://www.youtube....h?v=b1h3ko4ROos

https://www.youtube....h?v=qU_nL6RAbaA



#2 Cesar

Cesar
  • Subaristas ♂
  • Cidade:São Paulo
  • Carro:Forester

Postado 15 agosto 2019 - 14:47

Falha no procedimento de troca.

 

Você tá correndo risco de perder seus cabeçotes e parece que já perdeu a correia.

 

O André "Colchão" (http://www.drcolchao.com.br) tem uns mecânicos ai de confiança deles que trabalham com Subaru's.



#3 K3N

K3N
  • Novatos
  • Cidade:Brasilia
  • Carro:Impreza 2.0r

Postado 15 agosto 2019 - 15:43

@Cesar
Valeu pela resposta. Neste caso, o cara era de confiança até mesmo porque, faz manutenção com frequencia num WRX e faz esse tipo de procedimento. Amanhã estarei levando em outra, não dá pra vacilar novamente.

#4 fabiano

fabiano
  • Moderadores
  • Cidade:SBS-SC
  • Carro:ImprezaXV

Postado 19 agosto 2019 - 14:43

Pode ser também o tensor com problemas, que perdeu pressão e não está dando a tensão suficiente, fazendo a correia bater na capa plástica.

Mesmo com kits genuínos e de bons fornecedores já vi isso acontecer.

Páre o carro imediatamente e veja isso. :thumbsup:



#5 Samgc

Samgc
  • Membros ♂
  • Cidade:Araxá
  • Carro:Subaru Impreza 2.0R

Postado 24 agosto 2019 - 13:17

Não sei se já resolveu, mas o meu aconteceu a mesma coisa e era o tensor com problema mesmo como Fabiano disse.






1 usuário(s) está(ão) lendo este tópico

0 membros, 1 visitantes, 0 membros anônimos