Ir para conteúdo


Foto

O STi que quebrou o recorde da Ilha de Man é o mais rápido que já vimos

Isle of Man Mark Higgins Tourist Trophy

  • Por favor, faça o login para responder
20 respostas neste tópico

#11 fabiano

fabiano
  • Moderadores
  • Cidade:SBS-SC
  • Carro:ImprezaXV

Postado 15 junho 2016 - 18:22

Já vi ontem...show!... só acompanhando aqui, na espera do vídeo na íntegra! :rolleyes:



#12 wterci

wterci
  • Subaristas ♂
  • Cidade:são paulo
  • Carro:subaru impreza wrx

Postado 17 junho 2016 - 19:09

Animal demais....

#13 cayo pereira

cayo pereira
  • Membros ♂
  • Cidade:tatui-sp

Postado 20 junho 2016 - 22:58

top d+



#14 fabiano

fabiano
  • Moderadores
  • Cidade:SBS-SC
  • Carro:ImprezaXV

Postado 24 junho 2016 - 16:38

Full lap 2016

Vejam no meu blog: https://www.f1autoce....br/blog-motul/

Curtam e comentem!!

Valeúu!

:iw:



#15 diogoloschi

diogoloschi
  • Membros ♂
  • Carro:WRX 2001

Postado 29 junho 2016 - 21:08

Mais um artigo:

http://blackflag.jal...aste-1781808754

#16 fabiano

fabiano
  • Moderadores
  • Cidade:SBS-SC
  • Carro:ImprezaXV

Postado 21 julho 2016 - 15:18

Qtzaum! Esse carro ficou ducara**!!!!

Na volta comentada 2016 é só elogios pro carro! E fiquei impressionado como gira, sempre acima de 7000, no pico cheguei a ver 8500+... :cool:

 

Já finalizei a minha versão legendada da volta comentada por ele (a de 2014), só estou tendo problemas em subir pro youtube a versão com legendas...

mas assim que acertar isso posto aqui!

E depois farei o mesmo com o vídeo 2016...  :thumbsup:

EDIT: tudo resolvido, amanhã à tarde posto o link!



#17 fabiano

fabiano
  • Moderadores
  • Cidade:SBS-SC
  • Carro:ImprezaXV

Postado 22 julho 2016 - 16:14

Taí galera! Me ajudem a divulgar. Se gostarem curtam lá! :iw: Abraço

 

5wph_964_u8ypg.gifUploaded at ImageFra.me

 

https://www.f1autoce...o-em-portugues/


  • Rodrigo_Olivo curtiu isso

#18 Wagner.Santos

Wagner.Santos
  • ex-Subaristas
  • Cidade:Sampa
  • Carro:Hawk 07 Urban Gray

Postado 29 julho 2016 - 11:59

Comecei a ver o vídeo mas não encontrei as legendas, será que o link está errado?



#19 fabiano

fabiano
  • Moderadores
  • Cidade:SBS-SC
  • Carro:ImprezaXV

Postado 29 julho 2016 - 17:49

Olha, pra mim aqui deu certo. O que acontece às vezes é de no celular não funcionar as legendas, tem que primeiro alterar algumas configurações lá no Youtube pro aparelho...

Vc tentou assistir no celular?

Mais alguém com o mesmo problema pessoal?



#20 Sidnei

Sidnei
  • ex-Subaristas
  • Cidade:Belo Horizonte, MG
  • Carro:WRX

Postado 30 julho 2016 - 07:46

Eu tentei também no celular e não apareceram as legendas...
Edit: cliquei no lado direito (três pontinhos), >legendas, >português e apareceu. Fiquei com medo de ser uma legenda automática do Google, mas pela qualidade da tradução, deve ser a sua mesmo.
Bem legal... Valeu!

Editado por Sidnei, 30 julho 2016 - 07:59.





0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos