Ir para conteúdo


Foto

Turbina jogando oleo na admissao.


  • Por favor, faça o login para responder
13 respostas neste tópico

#1 ademar davison

ademar davison
  • Membros ♂
  • Cidade:joao pessoa
  • Carro:subaru wrx 2011

Postado 29 setembro 2017 - 16:21

Bom pessoa, quando liguei o carro deu aquela fumacada e parou. Bem, achei estranho e retirei o intercooler para dar uma olhada e vi que estava tudo melado de oleo. O IC estava cheio de oleo e quando funcionei o carro sem o IC observei que o turbo estava soprando bastante oleo.
Comprei um conjunto rotativo novo e fiquei esperando chegar.
Quando chegou fui retirar a turbina e a msm nao apresentava uma folga que justificasse esse oleo todo sendo expelido pelo rotor.
Bem, troquei o miolo e o carro continua vez por outra dando a maldita fumacada.
Pensei em obstrucao no retorno de oleo da turbina mas nao consegui ver nada de estranho, ate porque ali embaixo eh apertado de mais.
Algum colega ja passou por isso??
Aqui na cidade que moro nao tem mecanicos com experiencia em subarus, ate porque acredito ser o unico.


Enviado do meu iPhone usando Tapatalk

#2 ademar davison

ademar davison
  • Membros ♂
  • Cidade:joao pessoa
  • Carro:subaru wrx 2011

Postado 29 setembro 2017 - 16:23

5068fbcb7ef291d067303bbb2519cf6f.jpg10cdad5d1a2c3f3aed16be67e482bab3.jpg


Enviado do meu iPhone usando Tapatalk
  • rasfonseca curtiu isso

#3 rasfonseca

rasfonseca
  • Subaristas ♂
  • Cidade:Lauro de Freitas - BA
  • Carro:Impreza 2.0R 10/11

Postado 29 setembro 2017 - 16:30

Caramba Ademar!!! Quanto óleo!!

 

Cara, pessoal aqui na Bahia temos alguns bons que já mexem, se precisar de algo você da um alow! Mas vamos ver oque a galera experiente com Turbo pode lhe falar pra te ajudar.

 

aproveitando, me manda seu contato por mensagem no privado pra eu lhe add no grupo do whatsapp, pra vc poder trocar informações mais rápida também.

 

Já pedi ao meu amigo Leandro Justo pra lhe dar um suporte assim que possíel aqui no forum.


Editado por rasfonseca, 29 setembro 2017 - 16:33.

  • leowaack e ademar davison curtiram isso

#4 rasfonseca

rasfonseca
  • Subaristas ♂
  • Cidade:Lauro de Freitas - BA
  • Carro:Impreza 2.0R 10/11

Postado 29 setembro 2017 - 16:35

Ademar,

Pessoal pede para que você verifique o retentor da turbina.



#5 fabiano

fabiano
  • Moderadores
  • Cidade:SBS-SC
  • Carro:ImprezaXV

Postado 29 setembro 2017 - 17:15

Verifique também todos os respiro do óleo, se não tem algum obstruido/ entupido/ dobrado


  • Dumogi e ademar davison curtiram isso

#6 ademar davison

ademar davison
  • Membros ♂
  • Cidade:joao pessoa
  • Carro:subaru wrx 2011

Postado 01 outubro 2017 - 18:00

Ademar,
Pessoal pede para que você verifique o retentor da turbina.

Entao, o conjunto rotativo da turbina eh novo. Troquei assim que a turbina comecou a jogar oleo.


Enviado do meu iPhone usando Tapatalk

Verifique também todos os respiro do óleo, se não tem algum obstruido/ entupido/ dobrado

Vou dar uma olhada, ainda nao achei o antichama dele. Kkkkkk nem sei se tem!!
Vou desmontar o coletor de admissao para olhar as mangueiras.


Enviado do meu iPhone usando Tapatalk

#7 ademar davison

ademar davison
  • Membros ♂
  • Cidade:joao pessoa
  • Carro:subaru wrx 2011

Postado 06 outubro 2017 - 11:58

Desconectei, acho que todas as mangueiras do respiro do motor e mesmo assim a turbina continua jogando oleo.



Enviado do meu iPhone usando Tapatalk

#8 fabiano

fabiano
  • Moderadores
  • Cidade:SBS-SC
  • Carro:ImprezaXV

Postado 06 outubro 2017 - 17:06

Puxa vida, então problema na turbina, tem que levar numa casa especializada em turbinas, ou comprar outra... :-/


  • rasfonseca curtiu isso

#9 rasfonseca

rasfonseca
  • Subaristas ♂
  • Cidade:Lauro de Freitas - BA
  • Carro:Impreza 2.0R 10/11

Postado 06 outubro 2017 - 17:11

Você trocou o rotor e todos os retentores? Concordo com Fabiano, levar numa casa especializada em Turbo, e se preparar para o pior, ou seria melhor? upgrade de turbina + mapa novo kkk



#10 rasfonseca

rasfonseca
  • Subaristas ♂
  • Cidade:Lauro de Freitas - BA
  • Carro:Impreza 2.0R 10/11

Postado 22 março 2018 - 07:49

Ademar,

Resolveu?






0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos