Ir para conteúdo


Foto

Wide marcando 15.7 em baixa .


  • Por favor, faça o login para responder
5 respostas neste tópico

#1 felipinhuu

felipinhuu
  • Subaristas ♂
  • Cidade:São Bernardo do Campo
  • Carro:Subaru FXT 09

Postado 07 maio 2019 - 23:16

Pessoal minha Forester começou a marcar  15.7 em baixa , e o ideal seria 14.7 , porem em alta ele esta normal . descobrimos isso quando o Ewerton viu e , disse que poderia ser , a sonda , algum vazamento . porem ainda nao tive tempo de deixar la .

 

O que pode estar ocorrendo ? 

 

Rodo Na Podium 

 



#2 reinnalddo

reinnalddo
  • ex-Subaristas
  • Cidade:Taboão da Serra
  • Carro:Forester / Blob

Postado 08 maio 2019 - 02:22

Opa. Se puder olhe as tabelas de aprendizado pois se estiverem fora do normal é provável ser entrada falsa de ar.

Compara a leitura, em marcha lenta, com a sonda do carro OEM. Se a sonda OEM também marcar pobre aumenta a suspeita de entrada falsa de ar. Se a sonda do carro marcar normal pode ser downpipe trincado perto da sonda wide ou problema na wide.

Abs

#3 felipinhuu

felipinhuu
  • Subaristas ♂
  • Cidade:São Bernardo do Campo
  • Carro:Subaru FXT 09

Postado 08 maio 2019 - 17:38

Opa. Se puder olhe as tabelas de aprendizado pois se estiverem fora do normal é provável ser entrada falsa de ar.

Compara a leitura, em marcha lenta, com a sonda do carro OEM. Se a sonda OEM também marcar pobre aumenta a suspeita de entrada falsa de ar. Se a sonda do carro marcar normal pode ser downpipe trincado perto da sonda wide ou problema na wide.

Abs

muito Obrigado vou checar tudo !!


Enviado do meu iPhone usando Tapatalk

#4 Enzo

Enzo
  • Membros ♂
  • Cidade:São Paulo
  • Carro:Subaru STI 2.5 2010

Postado 08 maio 2019 - 17:53

Além da questão do ar, pode ser que a mistura pobre seja também em razão de um problema no sistema de injeção de combustível. Vale dar uma checada em vazamentos, bomba, bicos injetores e pressão do sistema.



#5 diogoloschi

diogoloschi
  • Membros ♂
  • Carro:WRX 2001

Postado 08 maio 2019 - 21:41

Pode ser bomba falhando ou filtro entupido tb!

#6 felipinhuu

felipinhuu
  • Subaristas ♂
  • Cidade:São Bernardo do Campo
  • Carro:Subaru FXT 09

Postado 09 maio 2019 - 19:42

Pode ser bomba falhando ou filtro entupido tb!


Vou checar


Enviado do meu iPhone usando Tapatalk




1 usuário(s) está(ão) lendo este tópico

0 membros, 1 visitantes, 0 membros anônimos