Ir para conteúdo


Foto

Impreza GC "amarrado" quando volante 90-100% esterçado


  • Por favor, faça o login para responder
14 respostas neste tópico

#11 João Petersen

João Petersen
  • Subaristas ♂
  • Cidade:Porto Alegre
  • Carro:FXT 04 e OBK 06

Postado 06 junho 2016 - 23:03

já tentou tirar o fusível que desacopla o diferencial central? o carro fica só com tração na frente



#12 fabiano

fabiano
  • Moderadores
  • Cidade:SBS-SC
  • Carro:ImprezaXV

Postado 08 junho 2016 - 13:52

Isso é só nos automáticos João, porque isso faz com que desacople totalmente a tração pra um dos eixos.

Tem tipo uma embreagem alí, acionada eletricamente.

Só q faz o inverso do acoplamento do conversor q ocorre em velocidade de cruzeiro (baixa carga no motor).


  • FG2010 curtiu isso

#13 FG2010

FG2010
  • Subaristas ♂
  • Cidade:Maringá
  • Carro:GC 4x4 3.0 1994

Postado 12 junho 2016 - 19:42

Bom depois de desmontar tudo e remontar, cheguei a conclusão que só pode ser o diferencial central.

Amanhã vai tdo p/ chão e vou desmontar o central... ver se descobrimos o defeito...

Assim que tiver novidades posto aqui...


  • Mitaí curtiu isso

#14 letoxt

letoxt
  • Membros ♂
  • Cidade:São Paulo
  • Carro:Forester XT 2010

Postado 07 novembro 2016 - 14:36

Amigo FG tenho um forester xt 2010 cambio 4 AT e estou com o mesmo problema. Você resolveu o problema? 



#15 FG2010

FG2010
  • Subaristas ♂
  • Cidade:Maringá
  • Carro:GC 4x4 3.0 1994

Postado 28 novembro 2017 - 17:52

Só para atualizar o tópico... o problema era o diferencial central blocado. Não arrumei o dif. central... troquei o cambio por um de legacy 2.2... o velho vai ficar guardado... quem sabe não faço um RWD algum dia...






1 usuário(s) está(ão) lendo este tópico

0 membros, 1 visitantes, 0 membros anônimos